Fórum AquaPeixes
Conecte-se ou registre-se e faça parte do melhor Fórum de Aquariofilia!

Registrando-se terá direito a fazer perguntas, esclarecer dúvidas e muito mais...

Veja, passo a passo, como postar fotos;

Fique por dentro das nossas Regras de utilização;

Fique por dentro das nossas Regras para participação do Concurso AquaPeixes de Fotografias;

Acesse nosso site AquaPeixes, para obter mais conhecimentos;

* As publicidades só aparecem para os visitantes!




Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana
SJorge
 
Diego_na_nett
 
Joao Roberto
 

Últimos assuntos
» Capturei Avelinos num lago de Carpas!
por SJorge Hoje à(s) 10:05 am

» [Doença] (PRINCIPIANTE) Peixes perdendo a cauda e morrendo
por Joao Roberto Ontem à(s) 8:47 am

» Quantos lebistes? quanta litragem?
por Joao Roberto Ontem à(s) 8:43 am

» principiante socorro
por SJorge Dom Dez 10, 2017 9:35 am

» aquario para acaras bandeiras
por SJorge Dom Dez 10, 2017 9:23 am

» aquário plantado (~150 litros).
por maciel.luz Sex Dez 01, 2017 6:11 pm

» Lago estreito, comprido e clima
por maciel.luz Qui Nov 30, 2017 10:22 am

» Cuba ou Glossos
por SJorge Qua Nov 29, 2017 5:57 pm

» Betta femea com outros peixes
por maciel.luz Qua Nov 29, 2017 1:22 pm

» Como postar fotos- Passo a Passo-
por maciel.luz Ter Nov 28, 2017 5:31 pm

» Elódea amarelada "aparência de suja"
por maciel.luz Ter Nov 28, 2017 5:24 pm

» Kinguio Red
por barlerinha Sex Nov 24, 2017 5:43 pm

» O meu peixe beta está doente
por Joao Roberto Sex Nov 24, 2017 1:07 pm

» Aquário + sump - 1020 litros
por Joao Roberto Sex Nov 24, 2017 1:06 pm

» Filtro FB 50 funcionamento
por barlerinha Qui Nov 23, 2017 5:16 pm

» 480 L Ciclídeos Africanos
por maciel.luz Qui Nov 23, 2017 4:44 pm

» [Apresentação] Apresentação
por maciel.luz Seg Nov 20, 2017 8:47 am

» [Apresentação] Artur Tormena
por SJorge Seg Nov 13, 2017 3:27 pm

» [Apresentação] Herbert Spencer Filho
por maciel.luz Seg Nov 13, 2017 9:33 am

» acessórios do aquário
por maciel.luz Qua Nov 08, 2017 4:38 pm

Top dos mais postadores
Mauricio Molina (8253)
 
Adilson (7042)
 
Wladimyr (5849)
 
Beto Lemos (4989)
 
Lucas Duarte (2775)
 
Thiago Marques (2339)
 
juniorfn (2149)
 
david rafael dieter (2124)
 
maciel.luz (2098)
 
Edu Ucceli (2021)
 

Quem está conectado
5 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 5 Visitantes :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 109 em Sex Jun 13, 2014 10:45 pm

Filtro Atman 0300 nao funciona ---Resolvido-----

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Neia em Ter Jan 15, 2013 9:27 am

:(Ola pessoal...tive queda de energia em casa,mas nao lembrei de olhar o aquario quando percebi ele nao tinha voltado a funcionar,mas a base dele estava muito quente,entao desliguei,retirei o impeller limpei,mas ele nao voltou a funcionar,parece travado,pois a helice do impeller nao movimenta,o que posso fazer??será que queimou??


Última edição por Eliedineia Mota em Qui Jul 04, 2013 1:22 pm, editado 1 vez(es)
avatar
Neia
Iniciante
Iniciante


Participante palpites copa
Brasil
Mensagens : 95
Pontos : 110
Reputação : 0
Data de inscrição : 12/04/2012
Idade : 38

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Beto Lemos em Ter Jan 15, 2013 10:49 am

Se esta quente ,creio que nao tenha queimado,olhe se há alguma sujeira,impeller desgastado,ou alguma borracha ou algo segurando.


    Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Beto Lemos
Moderador
Moderador

Pontuação Elevada + Ganhador do Concurso de Fotografia
Brasil
Mensagens : 4989
Pontos : 5179
Reputação : 202
Data de inscrição : 17/10/2010
Idade : 42

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Neia em Ter Jan 15, 2013 10:54 am

Obrigada..ja limpei..retirei o impeller mas ainda nao deu nada..de qualquer forma obrigada
avatar
Neia
Iniciante
Iniciante


Participante palpites copa
Brasil
Mensagens : 95
Pontos : 110
Reputação : 0
Data de inscrição : 12/04/2012
Idade : 38

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por uatyla em Ter Jan 15, 2013 10:59 am

Amigo tente desmonta e limpa os rolamentos da bomba, as veses acumula sugeira e trava.




       
Eu apoio: Clicar em "Obrigado" não dói! Agradeça a quem te ajuda...
Seja sempre ativo no fórum.
Cordialmente: Uátyla
Meu Fórum »Vida de Aquarista«

avatar
uatyla
Avançado
Avançado

Membro bastante Participativo
Brasil
Mensagens : 1809
Pontos : 2014
Reputação : 96
Data de inscrição : 23/01/2012
Idade : 26

http://vidadeaquarista.forumeiros.com/

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Beto Lemos em Ter Jan 15, 2013 11:01 am

Ao ligar o filtro ,sente uma leve vibraçao no motor,pode ser o impeller gasto,quanto tempo tem este filtro?
A bomba nao possui rolamentos,funciona por induçao,e é feita com imã e nylon auto lubrificante.


    Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Beto Lemos
Moderador
Moderador

Pontuação Elevada + Ganhador do Concurso de Fotografia
Brasil
Mensagens : 4989
Pontos : 5179
Reputação : 202
Data de inscrição : 17/10/2010
Idade : 42

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por uatyla em Ter Jan 15, 2013 11:50 am

Isso quando ele está sujo atrapalha a rotação, iso aconteceu com migo, limpei e pronto a bomba estava nova.




       
Eu apoio: Clicar em "Obrigado" não dói! Agradeça a quem te ajuda...
Seja sempre ativo no fórum.
Cordialmente: Uátyla
Meu Fórum »Vida de Aquarista«

avatar
uatyla
Avançado
Avançado

Membro bastante Participativo
Brasil
Mensagens : 1809
Pontos : 2014
Reputação : 96
Data de inscrição : 23/01/2012
Idade : 26

http://vidadeaquarista.forumeiros.com/

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Elyezer em Sab Jan 19, 2013 10:00 pm

já tive um filtro desse, meu cascudo sempre o entupia com areia (ele se sacudia para cavar o aquário)....

Faça o seguinte, após limpar com água corrente, coloque o impeller e o segure com o dedo. Ligue a bomba na tomada e veja se funciona, normalmente volta quando mexemos um pouco...

Ah, não machuca, só faz uma cosquinha de leve, pode fazer tranquila...
avatar
Elyezer
Avançado
Avançado


Brasil
Mensagens : 1777
Pontos : 1734
Reputação : 102
Data de inscrição : 05/11/2012
Idade : 29

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Neia em Qua Jun 26, 2013 1:57 am

Beto Lemos escreveu:Ao ligar o filtro ,sente uma leve vibraçao no motor,pode ser o impeller gasto,quanto tempo tem este filtro?
A bomba nao possui rolamentos,funciona por induçao,e é feita com imã e nylon auto lubrificante.
nossa qto tempo fiz a pergunta...desculpa em nao agradecer ,mas tive uns pros e nao consegui acessar aqui,mas agora estou de volta...agradeço a todos
avatar
Neia
Iniciante
Iniciante


Participante palpites copa
Brasil
Mensagens : 95
Pontos : 110
Reputação : 0
Data de inscrição : 12/04/2012
Idade : 38

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Wladimyr em Qua Jun 26, 2013 10:55 am

Seja bem vinda de volta Very Happy como estão os peixinhos? crie um tópico sobre sua montagem informando o setup completo com fotos e/ou video para podermos admirar!

[]s


Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Wladimyr
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
Participante palpites copa
Brasil
Mensagens : 5849
Pontos : 5986
Reputação : 393
Data de inscrição : 12/03/2012
Idade : 39

http://www.flickr.com/photos/wladmaciel

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Edu Ucceli em Qua Jun 26, 2013 2:40 pm

Xiii Wladi acho que nossa amiga trouxe más notícias...

Veja o tópico sobre a duvida "Cálico macho ou Fêmea"..

Abrçs
avatar
Edu Ucceli
Amigo AQP
Amigo AQP

Membro bastante Participativo
Brasil
Mensagens : 2021
Pontos : 2155
Reputação : 105
Data de inscrição : 01/04/2013
Idade : 38

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Neia em Qua Jul 03, 2013 10:00 pm

estamos recomeçando..desculpe em nao responder a alguns,mas ainda me perco aqui nos topicos...a proposito nao sei onde marcar "resolvido"...abraços


"Prefiro na chuva caminhar,do que em dias tristes em casa me esconder"
avatar
Neia
Iniciante
Iniciante


Participante palpites copa
Brasil
Mensagens : 95
Pontos : 110
Reputação : 0
Data de inscrição : 12/04/2012
Idade : 38

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Elyezer em Qua Jul 03, 2013 11:09 pm

Não se preocupe, na verdade não tem como fechar o tópico... mas um TUDO RESOLVIDO! Basta! rs
avatar
Elyezer
Avançado
Avançado


Brasil
Mensagens : 1777
Pontos : 1734
Reputação : 102
Data de inscrição : 05/11/2012
Idade : 29

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Thiago Marques em Qui Jul 04, 2013 9:14 am

Que bom que conseguiu resolver o problema com eficiência.... 

Acompanhei o tópico e vi sua preocupação... Parabéns!
avatar
Thiago Marques
Amigo AQP
Amigo AQP


Brasil
Mensagens : 2339
Pontos : 2381
Reputação : 126
Data de inscrição : 13/01/2013
Idade : 31

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Neia em Qui Jul 04, 2013 1:20 pm

Obrigada pessoal...abraços


"Prefiro na chuva caminhar,do que em dias tristes em casa me esconder"
avatar
Neia
Iniciante
Iniciante


Participante palpites copa
Brasil
Mensagens : 95
Pontos : 110
Reputação : 0
Data de inscrição : 12/04/2012
Idade : 38

Voltar ao Topo Ir em baixo

Em curso Re: Filtro Atman 0300 nao funciona ---Resolvido-----

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum