Fórum AquaPeixes
Conecte-se ou registre-se e faça parte do melhor Fórum de Aquariofilia!

Registrando-se terá direito a fazer perguntas, esclarecer dúvidas e muito mais...

Veja, passo a passo, como postar fotos;

Fique por dentro das nossas Regras de utilização;

Fique por dentro das nossas Regras para participação do Concurso AquaPeixes de Fotografias;

Acesse nosso site AquaPeixes, para obter mais conhecimentos;

* As publicidades só aparecem para os visitantes!




Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana
Bruno Godinho
 
Raphael
 
Wladimyr
 
LeMiranda
 
SJorge
 
juniorfn
 

Últimos assuntos
» Ajuda com Vazamento..
por Bruno Godinho Hoje à(s) 10:00 am

» [Entrevista] Leonardo Miranda Gnandt - Outubro - 2014
por Bruno Godinho Hoje à(s) 9:57 am

» Aquário Plantado 84L - Recém montado
por Bruno Godinho Hoje à(s) 7:40 am

» Vinil preto ou azul??
por LeMiranda Ontem à(s) 4:17 pm

» Jebo ou Hopar?
por Wladimyr Ontem à(s) 12:54 pm

» Filtro UV (FVM) - Bruno Godinho
por Wladimyr Ontem à(s) 12:48 pm

» Aquário Comunitário com Ciclídeos
por Wladimyr Ontem à(s) 12:40 pm

» Peixe brincalhão.
por Bruno Godinho Seg Out 27, 2014 12:37 pm

» Plantadinho 60 litros
por Adilson Dom Out 26, 2014 8:41 am

» Novo aquário de 360L
por Wladimyr Sex Out 24, 2014 2:06 pm

» Pirarara
por Lucas Duarte Qui Out 23, 2014 12:29 pm

» Musgo de java ficando marrom
por LeMiranda Qui Out 23, 2014 11:32 am

» filtro externo aleas xp-07 com defeito
por LeMiranda Qui Out 23, 2014 10:54 am

» lampadas T5
por Bruno Godinho Qui Out 23, 2014 8:20 am

» Compro comedores de algas
por Wladimyr Qua Out 22, 2014 10:57 pm

» [Apresentação] Vinicius Galafassi
por Adilson Qua Out 22, 2014 6:41 pm

» [Doença] Meus peixes estão morrendo.
por Adilson Qua Out 22, 2014 6:39 pm

» Apresentação Luciano + setup aquario + fotos
por Wladimyr Qua Out 22, 2014 11:35 am

» PH 6.8 é ideal para Betta?
por Marcia Arranz Qua Out 22, 2014 11:11 am

» Bem-ti-vi
por Mario Manzo Ter Out 21, 2014 7:40 pm

Top dos mais postadores
Mauricio Molina (7790)
 
Adilson (6708)
 
Wladimyr (5601)
 
Beto Lemos (4836)
 
Lucas Duarte (2423)
 
Thiago Marques (2179)
 
juniorfn (2142)
 
david rafael dieter (1976)
 
Edu Ucceli (1914)
 
Thiago Arai (1898)
 

Quem está conectado
7 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 7 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 109 em Sex Jun 13, 2014 10:45 pm

Bomba Atman AT-305

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Bomba Atman AT-305

Mensagem por Gustavo88 em Seg Abr 26, 2010 8:01 pm

Pessoal, boa noite!

Comprei uma bomba (nova) da Atman a AT-305 de 1200 L/H, no visual fiquei em duvida quanto a vazão anuniada pela fabricante e fiz o teste, minha surpresa foi q uma bomba que promete 1200 L/H esta fazendo pouco mais de 300 L/H, acompanhem a conta:

Primeiro usei uma jara graduada, de cozinha industrial, medi quanto a bomba enchia em 10s o resultado foi 900ml multiplicando-se por 6 (para se saber o volume por minuto) o resultado é 5.400ml (dividindo por 1000, para transformar de ml para L) resultando em 5,4L por minuto e depois multiplicando por 60 (para saber o volume por hora) se as contas estiverem certas o volume por hora é de 324 L.

Vamos as questões:

Minha conta esta certa?
Alguem ja teve esse tipo de problema e conseguiu resolver ? Trocar a bomba ou algo assim?

Quero crer que isso seja um problema isolado e que realmente os produtos cumpram o que anunciam, afinal quem é que ja testou a vazao da bomba logo após a compra? Temos que ficar de olho.

abraço a todos
Gustavo

Gustavo88
Iniciante
Iniciante


Brasil
Mensagens: 37
Pontos: 54
Reputação: 0
Data de inscrição: 19/04/2010
Idade: 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba Atman AT-305

Mensagem por Mauricio Molina em Ter Abr 27, 2010 1:34 pm

A conta esta certa, agora qual foi a altura da coluna d'água?

Realmente esta muito pouco, esta bomba não tem algum regulador de vazão?

Abraços!

>>>>>>> Fórum AquaPeixes <<<<<<<

Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;

Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens: 7790
Pontos: 82950
Reputação: 247
Data de inscrição: 19/09/2009
Idade: 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba Atman AT-305

Mensagem por Gustavo88 em Ter Abr 27, 2010 6:02 pm

Mauricio, pois entao, eu fiz o teste com a bomba a nivel 0, ou seja, no nivel do aquario msm. A bomba até vem com um regulador de vazão mas nao estou usando ele, portanto tb nao é isso né?!

Pensei nessas possibilidades que voce expos mas infelizmente nao sao esses os problemas. Acho que mais uma vez ficamos de maos atadas né, minha vontade é voltar na loja e pedir para o comerciante fazer o teste de vazão e tentar trocar a bomba.

A questão é:

Será que esse caso é unico?

Dificil de responder né?!

vlw
abraço

>>>>>>> Fórum AquaPeixes <<<<<<<


Gustavo88
Iniciante
Iniciante


Brasil
Mensagens: 37
Pontos: 54
Reputação: 0
Data de inscrição: 19/04/2010
Idade: 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba Atman AT-305

Mensagem por Mauricio Molina em Ter Abr 27, 2010 6:44 pm

É difícil, liga no fabricante exponha o problema e faça uma reclamação, quem sabe eles lhe ofereçam uma outra bomba!

Boa sorte!

Abraços!

>>>>>>> Fórum AquaPeixes <<<<<<<

Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;

Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens: 7790
Pontos: 82950
Reputação: 247
Data de inscrição: 19/09/2009
Idade: 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba Atman AT-305

Mensagem por pp.amorim em Ter Abr 27, 2010 6:57 pm

Sou rede elétrica é 220V ou 110V?
As vezes os equipamentos de 220V ligados em 110V operam na metade da força.

pp.amorim
ViPs
ViPs


Brasil
Mensagens: 312
Pontos: 532
Reputação: 6
Data de inscrição: 29/09/2009
Idade: 18

Voltar ao Topo Ir em baixo

Em curso Re: Bomba Atman AT-305

Mensagem por Gustavo88 em Ter Abr 27, 2010 7:28 pm

Mauricio Molina escreveu:É difícil, liga no fabricante exponha o problema e faça uma reclamação, quem sabe eles lhe ofereçam uma outra bomba!

Boa sorte!

Abraços!

Pois é... vou tentar a troca com a loja.

>>>>>>> Fórum AquaPeixes <<<<<<<


Gustavo88
Iniciante
Iniciante


Brasil
Mensagens: 37
Pontos: 54
Reputação: 0
Data de inscrição: 19/04/2010
Idade: 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba Atman AT-305

Mensagem por Gustavo88 em Ter Abr 27, 2010 7:29 pm

pp.amorim escreveu:Sou rede elétrica é 220V ou 110V?
As vezes os equipamentos de 220V ligados em 110V operam na metade da força.

Aqui em Campinas a rede é 110, e a bomba tb.

>>>>>>> Fórum AquaPeixes <<<<<<<


Gustavo88
Iniciante
Iniciante


Brasil
Mensagens: 37
Pontos: 54
Reputação: 0
Data de inscrição: 19/04/2010
Idade: 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba Atman AT-305

Mensagem por Mauricio Molina em Sex Maio 14, 2010 2:46 pm

E ai Gustavo conseguiu resolver o problema?

Abraços!

>>>>>>> Fórum AquaPeixes <<<<<<<

Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;

Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens: 7790
Pontos: 82950
Reputação: 247
Data de inscrição: 19/09/2009
Idade: 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba Atman AT-305

Mensagem por Gustavo88 em Sab Maio 22, 2010 12:06 pm

Mauricio, desculpa a demora na resposta...

Entao, consegui a troca sim, fiz o logista testar num aquário dele e consegui trocar, ele disse que foi a primeira vez que alguem conferiu a vazão da bomba e voltou pra trocar....kkkkkkk

Bom é isso aí, deu tudo certo, agora eu to usando a bomba num sump com overflow caseiro, vou postar o projeto na seção de FVM, espero que q todos gostem!

abraço

>>>>>>> Fórum AquaPeixes <<<<<<<


Gustavo88
Iniciante
Iniciante


Brasil
Mensagens: 37
Pontos: 54
Reputação: 0
Data de inscrição: 19/04/2010
Idade: 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba Atman AT-305

Mensagem por Mauricio Molina em Dom Maio 23, 2010 12:07 pm

Não esquenta!

Que bom que conseguiu trocar!

Não deixe de postar o sistema de overflow!

Abraços!

>>>>>>> Fórum AquaPeixes <<<<<<<

Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;

Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens: 7790
Pontos: 82950
Reputação: 247
Data de inscrição: 19/09/2009
Idade: 31

Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


Permissão deste fórum:
Você não pode responder aos tópicos neste fórum