Fórum AquaPeixes
Conecte-se ou registre-se e faça parte do melhor Fórum de Aquariofilia!

Registrando-se terá direito a fazer perguntas, esclarecer dúvidas e muito mais...

Veja, passo a passo, como postar fotos;

Fique por dentro das nossas Regras de utilização;

Fique por dentro das nossas Regras para participação do Concurso AquaPeixes de Fotografias;

Acesse nosso site AquaPeixes, para obter mais conhecimentos;

* As publicidades só aparecem para os visitantes!




Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Meu Primeiro Aquário
por Marcelo Duarte Hoje à(s) 11:38 am

» Ajuda Peixe Mexerica
por Cláudia Figueiredo Ter Out 17, 2017 5:28 pm

» Criadeira FVM - Pote de sorvete-
por DreamOfWar Seg Out 16, 2017 10:47 am

» bactericida e fungicida atlantys
por dieggsil Dom Out 15, 2017 5:27 pm

» iluminação para aquário plantado
por AltinoSales Sex Out 13, 2017 1:51 pm

» todos meus peixes morreram devo tratar a água como para por novos peixes?
por Gustavo Jose de Oliveira Qui Out 12, 2017 10:20 pm

» [Doença] [urgente] Oscar muito quieto
por MarceloH Qui Out 12, 2017 7:57 am

» Meu primeiro aquário (plantado)!
por samuelmatheus Qua Out 11, 2017 7:48 am

» limpeza no musgo de java
por SJorge Ter Out 03, 2017 4:49 pm

» Tenho uma dúvida
por Joao Roberto Ter Out 03, 2017 10:28 am

» Meus peixes não estão bem
por SJorge Dom Out 01, 2017 1:02 pm

» Aquario marinho iniciante
por SJorge Dom Out 01, 2017 6:22 am

» Problemas no Lago do Tio
por SJorge Dom Out 01, 2017 6:20 am

» 480 L Ciclídeos Africanos
por SJorge Qua Set 27, 2017 6:56 am

» Aquário Comunitário 240 L
por SJorge Qua Set 27, 2017 6:50 am

» Como alimentar filhotes de lesbite
por maciel.luz Ter Set 26, 2017 1:54 pm

» Arco-Iris Boesemani ou Lacustre?
por Amarelo Sab Set 23, 2017 12:40 pm

» Labeo Bicolor não come
por Amarelo Sab Set 23, 2017 11:51 am

» [Doença] Tucunaré não se alimenta e esta sempre escondido no fundo do aquário.
por maciel.luz Qua Set 20, 2017 5:34 pm

» novata no aquarismo com 5 bettas p cuidar
por maciel.luz Ter Set 19, 2017 10:42 am

Top dos mais postadores
Mauricio Molina (8253)
 
Adilson (7042)
 
Wladimyr (5849)
 
Beto Lemos (4989)
 
Lucas Duarte (2775)
 
Thiago Marques (2339)
 
juniorfn (2149)
 
david rafael dieter (2124)
 
maciel.luz (2031)
 
Edu Ucceli (2021)
 

Quem está conectado
9 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 9 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 109 em Sex Jun 13, 2014 10:45 pm

SOCORROOOOO!!! BOMBAS PARARAM ABRUPTAMENTE!!!!

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso SOCORROOOOO!!! BOMBAS PARARAM ABRUPTAMENTE!!!!

Mensagem por TOCANTINS em Seg Set 26, 2016 11:20 am

Minhas duas boambas que levam água para o filtro e parte para circulação SIMPLESMENTE pararam de repente!

O que posso fazer para manter meus amiguinhos vivos até a chegada de uma nova bomba?  Sad Sad Sad


Meu lago tem aproximadamente 5000 litros. 2,5X3,0m e 60 cm a maior profundidade. Possuo 5 kois, 4 kinguios, 12 cascudos e mtos espadas e molinésias. Very Happy Very Happy Very Happy


É normal a bomba parar assim? Será que apenas trocando os impellers elas retomam o funcionamento? As mesmas tem 1 ano e meio de uso. Shocked Shocked Shocked
avatar
TOCANTINS
Iniciante
Iniciante



Brasil
Mensagens : 28
Pontos : 40
Reputação : 0
Data de inscrição : 05/01/2015
Idade : 35

Voltar ao Topo Ir em baixo

Em curso Re: SOCORROOOOO!!! BOMBAS PARARAM ABRUPTAMENTE!!!!

Mensagem por SJorge em Seg Set 26, 2016 1:45 pm

Pode ser do impeller, ou não, mas não custa tentar. Não será lixo?


Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
SJorge
Moderador Geral
Moderador Geral


Participante palpites copa
Brasil
Mensagens : 1932
Pontos : 1999
Reputação : 138
Data de inscrição : 15/07/2013
Idade : 45

Voltar ao Topo Ir em baixo

Em curso Re: SOCORROOOOO!!! BOMBAS PARARAM ABRUPTAMENTE!!!!

Mensagem por maciel.luz em Seg Set 26, 2016 1:49 pm

Você tentou limpar as bombas?
Eu tenho algumas que costumam parar de vez em quando, mas depois da limpeza elas voltam a funcionar.


    Os Administradores Moderadores aconselham que;

 Seja sempre ativo no fórum e aprenda mais;
 Respeite as regras do fórum; 
Apresente-se Aqui ;
Como postar Fotos ;
 Visitem nosso site AquaPeixes;
 Ficha para Doenças e Tratamentos;

avatar
maciel.luz
Moderador
Moderador

Pontuação Elevada + Ganhador do Concurso de Fotografia
3º Colocado
Brasil
Mensagens : 2031
Pontos : 1955
Reputação : 104
Data de inscrição : 27/02/2015
Idade : 34

Voltar ao Topo Ir em baixo

Em curso FIZ A LIMPEZA!

Mensagem por TOCANTINS em Seg Set 26, 2016 2:26 pm

SJorge escreveu:Pode ser do impeller, ou não, mas não custa tentar. Não será lixo?
Creio que não seja por sujeiras não. Realizei a limpeza assim que notei que a água não descia mais na cascata. Quando fui verificar, as duas bombas simplesmente paradas.


A maior questão é... seja impeller ou outra bomba. O que fazer para manter os peixinhos até a chegada de uma nova, pois na minha city não tem e nem próximo.
avatar
TOCANTINS
Iniciante
Iniciante



Brasil
Mensagens : 28
Pontos : 40
Reputação : 0
Data de inscrição : 05/01/2015
Idade : 35

Voltar ao Topo Ir em baixo

Em curso LIMPEZA OK!

Mensagem por TOCANTINS em Seg Set 26, 2016 2:31 pm

maciel.luz escreveu:Você tentou limpar as bombas?
Eu tenho algumas que costumam parar de vez em quando, mas depois da limpeza elas voltam a funcionar.
Sim. Realizei a limpeza das mesmas logo após notar que não estavam funcionando, porém... sem sucesso de retorno a funcionar.


O impeller está intacto, nenhum problema aparente. Será que o mesmo tem tempo de vida útil? Assim, sem apresentar rachaduras ou qualquer coisa? Embora, sempre limpo o lago e os filtros, poucas vezes realizo a limpeza das bombas.
avatar
TOCANTINS
Iniciante
Iniciante



Brasil
Mensagens : 28
Pontos : 40
Reputação : 0
Data de inscrição : 05/01/2015
Idade : 35

Voltar ao Topo Ir em baixo

Em curso Re: SOCORROOOOO!!! BOMBAS PARARAM ABRUPTAMENTE!!!!

Mensagem por SJorge em Seg Set 26, 2016 2:37 pm

O impeller gira? Se sim o problema é outro, se não pode ter lixo e deve ser limpo e untado com vaselina...


Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
SJorge
Moderador Geral
Moderador Geral


Participante palpites copa
Brasil
Mensagens : 1932
Pontos : 1999
Reputação : 138
Data de inscrição : 15/07/2013
Idade : 45

Voltar ao Topo Ir em baixo

Em curso NÃO GIRA!

Mensagem por TOCANTINS em Seg Set 26, 2016 2:52 pm

SJorge escreveu:O impeller gira? Se sim o problema é outro, se não pode ter lixo e deve ser limpo e untado com vaselina...

Ôpa! Vou tentar essa manobra, pois o mesmo não gira. Mas, já realizei toda a limpeza.

Seria necessário desmontar toda a bomba e limpar os componentes tb? Rolling Eyes
avatar
TOCANTINS
Iniciante
Iniciante



Brasil
Mensagens : 28
Pontos : 40
Reputação : 0
Data de inscrição : 05/01/2015
Idade : 35

Voltar ao Topo Ir em baixo

Em curso Re: SOCORROOOOO!!! BOMBAS PARARAM ABRUPTAMENTE!!!!

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum