Fórum AquaPeixes
Conecte-se ou registre-se e faça parte do melhor Fórum de Aquariofilia!

Registrando-se terá direito a fazer perguntas, esclarecer dúvidas e muito mais...

Veja, passo a passo, como postar fotos;

Fique por dentro das nossas Regras de utilização;

Fique por dentro das nossas Regras para participação do Concurso AquaPeixes de Fotografias;

Acesse nosso site AquaPeixes, para obter mais conhecimentos;

* As publicidades só aparecem para os visitantes!




Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana
maciel.luz
 
Wladimyr
 
Amarelo
 
SJorge
 
Joao Roberto
 

Últimos assuntos
» Aquário + sump - 1020 litros
por maciel.luz Hoje à(s) 1:22 pm

» Criação de Enquitreia
por Wladimyr Seg Jun 18, 2018 2:17 pm

» 480 L Ciclídeos Africanos do Lago Malawi
por maciel.luz Seg Jun 18, 2018 2:16 pm

» Apresentação
por maciel.luz Seg Jun 18, 2018 2:15 pm

» Cascudos morrendo
por maciel.luz Seg Jun 18, 2018 2:10 pm

» Meu Oscar morreu! Ajuda com o Cascudo
por maciel.luz Seg Jun 18, 2018 2:08 pm

» Limpeza da Água
por alexhummes Qui Jun 14, 2018 10:05 am

» Meu primeiro Aquario
por Martinez Qui Jun 14, 2018 9:58 am

» Tanganjyka dos Alpes
por SJorge Ter Jun 12, 2018 2:57 pm

» Aquário com foco nos Ciclídeos (Wladimyr Maciel)
por SJorge Qui Jun 07, 2018 1:33 am

» Anticloro pode ser ingerido?
por maciel.luz Ter Jun 05, 2018 4:51 pm

» Nitrito não aparece
por maciel.luz Sex Maio 25, 2018 4:20 pm

» midia sera siporax
por SJorge Seg Abr 23, 2018 2:53 pm

» Filhote de Tucunaré ou outro?
por Anhan Seg Abr 16, 2018 11:39 pm

» Travas de aquário
por SJorge Qui Abr 12, 2018 8:06 am

» Aquário com kinguios
por SJorge Qua Abr 11, 2018 7:37 pm

» Apresentação
por SJorge Qua Abr 11, 2018 7:35 pm

» [Doença] Kinguio Telescópio doente
por maciel.luz Qua Mar 28, 2018 4:20 pm

» Carpa doente - Ajuda
por maciel.luz Qua Mar 28, 2018 4:14 pm

» Planta
por Joao Roberto Sex Mar 16, 2018 9:15 am

Top dos mais postadores
Mauricio Molina (8253)
 
Adilson (7042)
 
Wladimyr (5903)
 
Beto Lemos (4989)
 
Lucas Duarte (2775)
 
Thiago Marques (2339)
 
maciel.luz (2178)
 
juniorfn (2149)
 
david rafael dieter (2124)
 
SJorge (2074)
 

Quem está conectado
6 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 5 Visitantes :: 2 Motores de busca

Henriquex22

[ Ver toda a lista ]


O recorde de usuários online foi de 109 em Sex Jun 13, 2014 10:45 pm

fotos nao esta dando nao

Ir em baixo

Em curso fotos nao esta dando nao

Mensagem por Vitor Meireles em Sab Jul 30, 2011 10:51 am

amigos peço-lhes ajuda, to tentando montar uma galeria com fotos do meu rimeiro aquário plantado mas...eu vou hospedo a imagem e ela aparece no forum aki normal, porem na hora de postar aparece escrito que nao posso colocar vinculos de fora ou smiles em vermelho na parte de cima.......como assim??? porque nao consigo postar? grato.
avatar
Vitor Meireles
Novo no fórum
Novo no fórum


Brasil
Mensagens : 8
Pontos : 9
Reputação : 0
Data de inscrição : 29/07/2011
Idade : 23

Voltar ao Topo Ir em baixo

Em curso Re: fotos nao esta dando nao

Mensagem por Batata em Sab Jul 30, 2011 12:03 pm

avatar
Batata
Avançado
Avançado

Muito bastante ativo + Ganhador do Concurso de Fotografia
Brasil
Mensagens : 1761
Pontos : 1958
Reputação : 96
Data de inscrição : 12/03/2011
Idade : 50

Voltar ao Topo Ir em baixo

Em curso Re: fotos nao esta dando nao

Mensagem por Thiago Arai em Sab Jul 30, 2011 12:17 pm

Acredito que tenha seguido Batata
um outro membro já citou o mesmo ocorrido
avatar
Thiago Arai
Avançado
Avançado

Membro bastante Participativo
Brasil
Mensagens : 1930
Pontos : 2076
Reputação : 48
Data de inscrição : 30/04/2011
Idade : 29

Voltar ao Topo Ir em baixo

Em curso Re: fotos nao esta dando nao

Mensagem por Beto Lemos em Sab Jul 30, 2011 3:34 pm

Preciso confirmar com o Mauricio,talvez tenha algo a ver com pontuaçao,da mesma forma que acontece com as mps,que é necessario 10 pontos para poder ser enviada.


    Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Beto Lemos
Moderador
Moderador

Pontuação Elevada + Ganhador do Concurso de Fotografia
Brasil
Mensagens : 4989
Pontos : 5179
Reputação : 202
Data de inscrição : 17/10/2010
Idade : 42

Voltar ao Topo Ir em baixo

Em curso Re: fotos nao esta dando nao

Mensagem por Vitor Meireles em Dom Jul 31, 2011 11:40 am

Hum..fiz tudo certinho, mas olhem para mim por favbor...se precisar dos 10 pontos se depender de mim cghego la jaja kk...to ancioso para por as fotos...vlw as explicaçoes
avatar
Vitor Meireles
Novo no fórum
Novo no fórum


Brasil
Mensagens : 8
Pontos : 9
Reputação : 0
Data de inscrição : 29/07/2011
Idade : 23

Voltar ao Topo Ir em baixo

Em curso Re: fotos nao esta dando nao

Mensagem por Mauricio Molina em Seg Ago 01, 2011 12:53 pm

Ola...

O problema foi resolvido, pois era uma configuração feita para membros com menos de uma semana não postarem links esternos, pois no começo tínhamos muitos spans...

Abraços!


    Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens : 8253
Pontos : 83469
Reputação : 259
Data de inscrição : 19/09/2009
Idade : 34

Voltar ao Topo Ir em baixo

Em curso Re: fotos nao esta dando nao

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum