Fórum AquaPeixes
Conecte-se ou registre-se e faça parte do melhor Fórum de Aquariofilia!

Registrando-se terá direito a fazer perguntas, esclarecer dúvidas e muito mais...

Veja, passo a passo, como postar fotos;

Fique por dentro das nossas Regras de utilização;

Fique por dentro das nossas Regras para participação do Concurso AquaPeixes de Fotografias;

Acesse nosso site AquaPeixes, para obter mais conhecimentos;

* As publicidades só aparecem para os visitantes!




Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana
maciel.luz
 
Marcelo Duarte
 
Joao Roberto
 
SJorge
 
Amarelo
 
renansudan
 

Últimos assuntos
» Ardósia em Aquário
por Joao Roberto Hoje à(s) 10:00 pm

» O meu laguinho
por maciel.luz Hoje à(s) 5:09 pm

» Ensinando Lepsosteus comer Filé
por renansudan Ontem à(s) 10:00 pm

» Apresentação
por Joao Roberto Ontem à(s) 8:49 am

» Meu Comunitário de Poecilídeos - 180 Litros
por Joao Roberto Ontem à(s) 8:45 am

» Filtro
por Joao Roberto Ontem à(s) 8:43 am

» Aquário Maternidade
por maciel.luz Dom Maio 21, 2017 10:31 pm

» Aquário Comunitário 240 L
por SJorge Sex Maio 19, 2017 4:49 am

» Problemas com compra pela internet
por maciel.luz Seg Maio 15, 2017 2:22 pm

» Medidor de ph digital
por Joao Roberto Qui Maio 11, 2017 8:54 am

» Meus peixes pegam na boca e ficam jogando com a ração.
por SJorge Sex Maio 05, 2017 4:06 pm

» Aquário + sump - 1020 litros
por Joao Roberto Qui Maio 04, 2017 10:09 am

» CONFUSÃO NO AQUÁRIO
por maciel.luz Qui Maio 04, 2017 9:54 am

» Beta sem comer e no fundo do aquário
por maciel.luz Qui Maio 04, 2017 9:32 am

» Compressor ou bomba submersa
por maciel.luz Qui Maio 04, 2017 9:30 am

» Green Terror Sem Comer
por Joao Roberto Ter Maio 02, 2017 10:10 am

» Peixes morrendo
por Joao Roberto Ter Maio 02, 2017 10:01 am

» [Doença] Meus Peixes Estão Se Coçando e Parados no Fundo do Aquario
por Joao Roberto Ter Maio 02, 2017 10:00 am

» [Artigo]Como calcular a potência do filtro UV
por SJorge Seg Maio 01, 2017 7:16 pm

» Lago Ornamental
por SJorge Seg Maio 01, 2017 5:55 pm

Top dos mais postadores
Mauricio Molina (8253)
 
Adilson (7042)
 
Wladimyr (5849)
 
Beto Lemos (4989)
 
Lucas Duarte (2775)
 
Thiago Marques (2333)
 
juniorfn (2149)
 
david rafael dieter (2124)
 
Edu Ucceli (2021)
 
Thiago Arai (1930)
 

Quem está conectado
11 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 11 Visitantes :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 109 em Sex Jun 13, 2014 10:45 pm

Alga verde no substrato

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Alga verde no substrato

Mensagem por LeMiranda em Qui Jan 09, 2014 4:34 pm

Pessoal gostaria de tirar uma duvida...d umas duas semanas pra cá o substrato do meu aquario (parte da frente) vem ficando com uma espécie de alga verde grudada nele...ela parece filamentosa mas n tenho certeza...na primeira vez q isso aconteceu começou a ficar até bonito...parecia um tapete...porém ela começou a se espalhar pra caramba...
Fiz uma sifonagem total na frente e retirei td...porém ela começou a aparecer d novo...o q faço? Ela é bem insistente!!!!
avatar
LeMiranda
Experiente
Experiente


1º Colocado
Brasil
Mensagens : 963
Pontos : 1031
Reputação : 65
Data de inscrição : 19/11/2013
Idade : 34

Voltar ao Topo Ir em baixo

Em curso Re: Alga verde no substrato

Mensagem por Thiago Marques em Qui Jan 09, 2014 6:10 pm

gnandtlm escreveu:Pessoal gostaria de tirar uma duvida...d umas duas semanas pra cá o substrato do meu aquario (parte da frente) vem ficando com uma espécie de alga verde grudada nele...ela parece filamentosa mas n tenho certeza...na primeira vez q isso aconteceu começou a ficar até bonito...parecia um tapete...porém ela começou a se espalhar pra caramba...
Fiz uma sifonagem total na frente e retirei td...porém ela começou a aparecer d novo...o q faço? Ela é bem insistente!!!!


Qual é o foto período do seu aquário e vc usa camada fértil, ou tem iluminação natural que vai pro Aquário?
avatar
Thiago Marques
Amigo AQP
Amigo AQP


Brasil
Mensagens : 2333
Pontos : 2373
Reputação : 126
Data de inscrição : 13/01/2013
Idade : 31

Voltar ao Topo Ir em baixo

Em curso Re: Alga verde no substrato

Mensagem por LeMiranda em Qui Jan 09, 2014 6:58 pm

Thiago o fotoperiodo é d 8hrs dia.
Uso humus tratado da tropica...com camada inerte d 7cm.
Hj a iluminação natural praticamente n existe...coloquei uma cortina em uma porta d vidro q tinha do lado do aquário...só qdo esqueço d fecha-la q pega um pouco d claridade.
Vou tirar umas fotos e posto pra vcs verem...ouvi falar e cianobacterias...será q pode ser?
Mas posto foto pra identificação!
avatar
LeMiranda
Experiente
Experiente


1º Colocado
Brasil
Mensagens : 963
Pontos : 1031
Reputação : 65
Data de inscrição : 19/11/2013
Idade : 34

Voltar ao Topo Ir em baixo

Em curso Re: Alga verde no substrato

Mensagem por Thiago Marques em Qui Jan 09, 2014 7:33 pm

gnandtlm escreveu:Thiago o fotoperiodo é d 8hrs dia.
Uso humus tratado da tropica...com camada inerte d 7cm.
Hj a iluminação natural praticamente n existe...coloquei uma cortina em uma porta d vidro q tinha do lado do aquário...só qdo esqueço d fecha-la q pega um pouco d claridade.
Vou tirar umas fotos e posto pra vcs verem...ouvi falar e cianobacterias...será q pode ser?
Mas posto foto pra identificação!


Não posso falar com certeza, preciso pesquisar aqui no fórum, mas eu me lembro de um comentário do Lucas falando sobre este tipo de algas, e acho que ele comentou de dar um apagão no aquário literalmente.... Vou ver se acho o post.
avatar
Thiago Marques
Amigo AQP
Amigo AQP


Brasil
Mensagens : 2333
Pontos : 2373
Reputação : 126
Data de inscrição : 13/01/2013
Idade : 31

Voltar ao Topo Ir em baixo

Em curso Re: Alga verde no substrato

Mensagem por LeMiranda em Qui Jan 09, 2014 8:56 pm

Segue foto para melhor ilustrar...
avatar
LeMiranda
Experiente
Experiente


1º Colocado
Brasil
Mensagens : 963
Pontos : 1031
Reputação : 65
Data de inscrição : 19/11/2013
Idade : 34

Voltar ao Topo Ir em baixo

Em curso Re: Alga verde no substrato

Mensagem por Lucas Duarte em Sex Jan 10, 2014 2:42 pm

Pode ser tanto o excesso de foto-período com oiluminação muito forte, poste seu sistema completo para ajudarmos.

Para o combate você pode colocar peixes de fundo comedores de algas e/ou fazer um apagão de 2 a 5 dias, dependendo do caso.

Nas manutenções semanais também deve sifonar o substrato superficialmente para não chegar até a camada fértil, para aquários plantados é indicado TPA 2 vezes por semana.


Abç.


Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Lucas Duarte
Administrador
Administrador

Muito bastante ativo + Ganhador do Concurso de Fotografia
Participante palpites copa
Brasil
Mensagens : 2775
Pontos : 3137
Reputação : 257
Data de inscrição : 23/02/2013
Idade : 35

https://www.youtube.com/channel/UC65EgDAdEAKMb0XQddKd7Rg

Voltar ao Topo Ir em baixo

Em curso Re: Alga verde no substrato

Mensagem por LeMiranda em Sex Jan 10, 2014 5:02 pm

Amigo meu sistema d iluminação é bem simples tenho duas lampadas econômicas d 46w com 6500K e duas d 20w tb econômicas c 6400k, o fotoperiodo é d 8hrs por dia.
Vou ter q repor um pouco o substrato por conta da sifonagem q fiz.
avatar
LeMiranda
Experiente
Experiente


1º Colocado
Brasil
Mensagens : 963
Pontos : 1031
Reputação : 65
Data de inscrição : 19/11/2013
Idade : 34

Voltar ao Topo Ir em baixo

Em curso Re: Alga verde no substrato

Mensagem por Lucas Duarte em Sab Jan 11, 2014 3:38 pm

Essa iluminação é para aquários de 170 a 200 litros, qual a litragem desse aquário?


Abç.


Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Lucas Duarte
Administrador
Administrador

Muito bastante ativo + Ganhador do Concurso de Fotografia
Participante palpites copa
Brasil
Mensagens : 2775
Pontos : 3137
Reputação : 257
Data de inscrição : 23/02/2013
Idade : 35

https://www.youtube.com/channel/UC65EgDAdEAKMb0XQddKd7Rg

Voltar ao Topo Ir em baixo

Em curso Re: Alga verde no substrato

Mensagem por LeMiranda em Sab Jan 11, 2014 3:46 pm

Meu aquário tem 200L nominal, possuo um filtro hang on d 1137l/h com perlon e 400ml de matrix, tenho tb tem uns 40 dias um canister com vazão de 1200l/h com perlon e 1L de syporax + 800ml de ceramica ista. Co2 caseiro c indicador de concentração.
Vale lembrar q meu aquário é densamente plantado!!!! 
Segue foto...
Vale lembrar q hj faço tpa 2x na semana usando como condicionador o prime, sempre sifonando o fundo...com cautela pra n levar muita areia embora...
Tenho como colaboradores comedores de algas chines 2 pra ser mais exato...estão até na foto...os amarelinhos na pedra e na planta em frente ao tronco...
avatar
LeMiranda
Experiente
Experiente


1º Colocado
Brasil
Mensagens : 963
Pontos : 1031
Reputação : 65
Data de inscrição : 19/11/2013
Idade : 34

Voltar ao Topo Ir em baixo

Em curso Re: Alga verde no substrato

Mensagem por Lucas Duarte em Sab Jan 11, 2014 11:35 pm

Coridoras são mais eficientes nesse caso, caso não possua opte por inserir um pequeno cardume de 4 a 6 indivíduos, se tiver espaço.


Abç.


Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Lucas Duarte
Administrador
Administrador

Muito bastante ativo + Ganhador do Concurso de Fotografia
Participante palpites copa
Brasil
Mensagens : 2775
Pontos : 3137
Reputação : 257
Data de inscrição : 23/02/2013
Idade : 35

https://www.youtube.com/channel/UC65EgDAdEAKMb0XQddKd7Rg

Voltar ao Topo Ir em baixo

Em curso Re: Alga verde no substrato

Mensagem por LeMiranda em Dom Jan 12, 2014 8:45 am

É n sei se vou conseguir colocar já estou no limite d peixes no aquário...mas valeu pela dica...
Sifonei o fundo d novo e removi as algas...acabei d acrescentar areia pra repor o q foi sifonado...vou dando noticias...
avatar
LeMiranda
Experiente
Experiente


1º Colocado
Brasil
Mensagens : 963
Pontos : 1031
Reputação : 65
Data de inscrição : 19/11/2013
Idade : 34

Voltar ao Topo Ir em baixo

Em curso Re: Alga verde no substrato

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum