Fórum AquaPeixes
Conecte-se ou registre-se e faça parte do melhor Fórum de Aquariofilia!

Registrando-se terá direito a fazer perguntas, esclarecer dúvidas e muito mais...

Veja, passo a passo, como postar fotos;

Fique por dentro das nossas Regras de utilização;

Fique por dentro das nossas Regras para participação do Concurso AquaPeixes de Fotografias;

Acesse nosso site AquaPeixes, para obter mais conhecimentos;

* As publicidades só aparecem para os visitantes!




Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana
maciel.luz
 
Marcelo Duarte
 
SJorge
 

Últimos assuntos
» Meu Primeiro Aquário
por Marcelo Duarte Hoje à(s) 5:13 pm

» Meu primeiro aquário (plantado)!
por maciel.luz Hoje à(s) 2:29 pm

» Como alimentar filhotes de lesbite
por maciel.luz Hoje à(s) 10:21 am

» Arco-Iris Boesemani ou Lacustre?
por Amarelo Sab Set 23, 2017 12:40 pm

» Labeo Bicolor não come
por Amarelo Sab Set 23, 2017 11:51 am

» [Doença] Tucunaré não se alimenta e esta sempre escondido no fundo do aquário.
por maciel.luz Qua Set 20, 2017 5:34 pm

» novata no aquarismo com 5 bettas p cuidar
por maciel.luz Ter Set 19, 2017 10:42 am

» 480 L Ciclídeos Africanos
por efemota Qui Set 14, 2017 5:34 pm

» Lago de alvenaria do Altaner
por paula moreira Ter Set 12, 2017 6:11 pm

» como aspirar fundo do lago
por paula moreira Ter Set 12, 2017 6:07 pm

» Peixe no fundo do aquario
por Naiane Ter Set 12, 2017 9:12 am

» Apresentação
por SJorge Seg Set 11, 2017 3:22 pm

» [Apresentação] Walter Gotschalg
por SJorge Seg Set 11, 2017 3:22 pm

» [Apresentação] Altaner Grando
por SJorge Seg Set 11, 2017 3:21 pm

» Quais peix es eu coloco com uma betta femea?
por maciel.luz Sex Set 01, 2017 5:19 pm

» O meu laguinho
por Marcelo Duarte Ter Ago 29, 2017 5:31 pm

» Carpa e kinguios
por maciel.luz Ter Ago 29, 2017 4:39 pm

» Alto índice de amônia/Água turva
por maciel.luz Qui Ago 24, 2017 9:12 am

» Mudança de Iluminação
por efemota Qua Ago 23, 2017 12:33 am

» Luminária LED
por efemota Sab Ago 19, 2017 7:20 pm

Top dos mais postadores
Mauricio Molina (8253)
 
Adilson (7042)
 
Wladimyr (5849)
 
Beto Lemos (4989)
 
Lucas Duarte (2775)
 
Thiago Marques (2333)
 
juniorfn (2149)
 
david rafael dieter (2124)
 
maciel.luz (2025)
 
Edu Ucceli (2021)
 

Quem está conectado
7 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 7 Visitantes :: 1 Motor de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 109 em Sex Jun 13, 2014 10:45 pm

Bomba SarloBetter 1000C

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Bomba SarloBetter 1000C

Mensagem por Thiago Marques em Qui Out 03, 2013 12:16 pm

Fala Galera ontem quando cheguei do serviço notei que tinha algo diferente em meu Aquário.. e quando fui olhar o nível de água no filtro por causa das mídias biológicas, deparo com uma falta da queda d'água e quando olho na bomba, está parada sabe lá por quanto tempo. Não houve perdas de peixes, mas não sei quanto as colônias de bactérias... Tentei arrumar e nada, tive que usar uma Sarlo Better 650 que estava naquele pequeno aquário que fiz FVM. Está inferior a bomba relacionado com o aquário, mas é o que tenho pra agora... Tentei trocar o impeller das duas, mas não é compatível então fiquei chateado e deixei lá esfriando, dei uma limpada e hoje vou testar novamente, mas acredito que foi pro pau.... Alguém tem alguma opinião de como proceder... Abraço!
avatar
Thiago Marques
Amigo AQP
Amigo AQP


Brasil
Mensagens : 2333
Pontos : 2373
Reputação : 126
Data de inscrição : 13/01/2013
Idade : 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por Wladimyr em Qui Out 03, 2013 6:48 pm

Nossa amigo, que chato ein... a bomba ficou "a seco"?

[]s


Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Wladimyr
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
Participante palpites copa
Brasil
Mensagens : 5849
Pontos : 5986
Reputação : 393
Data de inscrição : 12/03/2012
Idade : 39

http://www.flickr.com/photos/wladmaciel

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por Thiago Marques em Seg Out 07, 2013 1:43 pm

Não Wladi... Ela estava com uma frescura de quando era desligada, tipo para limpeza de filtro (exemplo) quando ia religar ela não sugava a água tinha que dar uma "batidinha" nela no vidro pra poder pegar no tranco.... Mas acredito não ser o impeller pq testei na bomba 650 e ela funcionou, meio barulhenta, mas funcionou... Deve ter dado pau mesmo!

PS: Desculpa a demora pra responder estava meio ausente fds.
avatar
Thiago Marques
Amigo AQP
Amigo AQP


Brasil
Mensagens : 2333
Pontos : 2373
Reputação : 126
Data de inscrição : 13/01/2013
Idade : 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por yzzypage em Seg Out 07, 2013 3:59 pm

Meus filtros são todos assim, mas até hoje não perdi nenhuma bomba apesar de ficarem fervendo!

Espero que não tenha perdido a bomba 

abraços


I'll miss you.


Yzzy
avatar
yzzypage
Iniciante
Iniciante


Argentina
Mensagens : 152
Pontos : 170
Reputação : 0
Data de inscrição : 15/08/2012
Idade : 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por Mauricio Molina em Ter Out 08, 2013 8:45 pm

Passe o dedo onde fica o impeller e veja se tem saliências ou se estufou, se isso aconteceu, sua bomba ja era...

A única coisa que tenho que reclamar desta bomba é das ventosas, que não seguram de jeito nenhum...

Abraços!


    Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens : 8253
Pontos : 83469
Reputação : 259
Data de inscrição : 19/09/2009
Idade : 34

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por frederico elias lage em Ter Out 08, 2013 10:51 pm

A MINHA É A 2000,estava dando pau direto ,ai eu troquei os batoques dela ( borrachinhas) limpei com escova de limpesa (tipo de dente ) retirando todo limo presente em seu interior.
eu quase troquei a minha pois ela estava perdendo a força , mais foi porque ela estava funcionando em um canister , quando eu tirava ela , ela ficava blz. ai coloquei no sump . livrinha so no relcalque, ficou perfeita 1950 l/h nova. 

tomara que a sua seja a mesma coisa pois nao gasta quase nada.


Aquario comunitario de 220 x 60 fauna mega agressiva, lotadinho !!!
avatar
frederico elias lage
Iniciante
Iniciante


Brasil
Mensagens : 182
Pontos : 210
Reputação : 3
Data de inscrição : 14/08/2012
Idade : 33

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por Thiago Marques em Qua Out 09, 2013 7:55 am

Vlw galera... to meio sem tempo.. mas meu cunhado mexe com essas coisas.. vou passar pra ele dar uma olhadinha,...
avatar
Thiago Marques
Amigo AQP
Amigo AQP


Brasil
Mensagens : 2333
Pontos : 2373
Reputação : 126
Data de inscrição : 13/01/2013
Idade : 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum