Fórum AquaPeixes
Conecte-se ou registre-se e faça parte do melhor Fórum de Aquariofilia!

Registrando-se terá direito a fazer perguntas, esclarecer dúvidas e muito mais...

Veja, passo a passo, como postar fotos;

Fique por dentro das nossas Regras de utilização;

Fique por dentro das nossas Regras para participação do Concurso AquaPeixes de Fotografias;

Acesse nosso site AquaPeixes, para obter mais conhecimentos;

* As publicidades só aparecem para os visitantes!




Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana
Marcelo Duarte
 
maciel.luz
 
Joao Roberto
 
SJorge
 
Amarelo
 
renansudan
 

Últimos assuntos
» O meu laguinho
por Joao Roberto Hoje à(s) 9:42 am

» Ardósia em Aquário
por maciel.luz Qua Maio 24, 2017 5:40 pm

» Ensinando Lepsosteus comer Filé
por renansudan Seg Maio 22, 2017 10:00 pm

» Apresentação
por Joao Roberto Seg Maio 22, 2017 8:49 am

» Meu Comunitário de Poecilídeos - 180 Litros
por Joao Roberto Seg Maio 22, 2017 8:45 am

» Filtro
por Joao Roberto Seg Maio 22, 2017 8:43 am

» Aquário Maternidade
por maciel.luz Dom Maio 21, 2017 10:31 pm

» Aquário Comunitário 240 L
por SJorge Sex Maio 19, 2017 4:49 am

» Problemas com compra pela internet
por maciel.luz Seg Maio 15, 2017 2:22 pm

» Medidor de ph digital
por Joao Roberto Qui Maio 11, 2017 8:54 am

» Meus peixes pegam na boca e ficam jogando com a ração.
por SJorge Sex Maio 05, 2017 4:06 pm

» Aquário + sump - 1020 litros
por Joao Roberto Qui Maio 04, 2017 10:09 am

» CONFUSÃO NO AQUÁRIO
por maciel.luz Qui Maio 04, 2017 9:54 am

» Beta sem comer e no fundo do aquário
por maciel.luz Qui Maio 04, 2017 9:32 am

» Compressor ou bomba submersa
por maciel.luz Qui Maio 04, 2017 9:30 am

» Green Terror Sem Comer
por Joao Roberto Ter Maio 02, 2017 10:10 am

» Peixes morrendo
por Joao Roberto Ter Maio 02, 2017 10:01 am

» [Doença] Meus Peixes Estão Se Coçando e Parados no Fundo do Aquario
por Joao Roberto Ter Maio 02, 2017 10:00 am

» [Artigo]Como calcular a potência do filtro UV
por SJorge Seg Maio 01, 2017 7:16 pm

» Lago Ornamental
por SJorge Seg Maio 01, 2017 5:55 pm

Top dos mais postadores
Mauricio Molina (8253)
 
Adilson (7042)
 
Wladimyr (5849)
 
Beto Lemos (4989)
 
Lucas Duarte (2775)
 
Thiago Marques (2333)
 
juniorfn (2149)
 
david rafael dieter (2124)
 
Edu Ucceli (2021)
 
Thiago Arai (1930)
 

Quem está conectado
6 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 6 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 109 em Sex Jun 13, 2014 10:45 pm

Bomba SarloBetter 1000C

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Bomba SarloBetter 1000C

Mensagem por Thiago Marques em Qui Out 03, 2013 12:16 pm

Fala Galera ontem quando cheguei do serviço notei que tinha algo diferente em meu Aquário.. e quando fui olhar o nível de água no filtro por causa das mídias biológicas, deparo com uma falta da queda d'água e quando olho na bomba, está parada sabe lá por quanto tempo. Não houve perdas de peixes, mas não sei quanto as colônias de bactérias... Tentei arrumar e nada, tive que usar uma Sarlo Better 650 que estava naquele pequeno aquário que fiz FVM. Está inferior a bomba relacionado com o aquário, mas é o que tenho pra agora... Tentei trocar o impeller das duas, mas não é compatível então fiquei chateado e deixei lá esfriando, dei uma limpada e hoje vou testar novamente, mas acredito que foi pro pau.... Alguém tem alguma opinião de como proceder... Abraço!
avatar
Thiago Marques
Amigo AQP
Amigo AQP


Brasil
Mensagens : 2333
Pontos : 2373
Reputação : 126
Data de inscrição : 13/01/2013
Idade : 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por Wladimyr em Qui Out 03, 2013 6:48 pm

Nossa amigo, que chato ein... a bomba ficou "a seco"?

[]s


Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Wladimyr
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
Participante palpites copa
Brasil
Mensagens : 5849
Pontos : 5986
Reputação : 393
Data de inscrição : 12/03/2012
Idade : 39

http://www.flickr.com/photos/wladmaciel

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por Thiago Marques em Seg Out 07, 2013 1:43 pm

Não Wladi... Ela estava com uma frescura de quando era desligada, tipo para limpeza de filtro (exemplo) quando ia religar ela não sugava a água tinha que dar uma "batidinha" nela no vidro pra poder pegar no tranco.... Mas acredito não ser o impeller pq testei na bomba 650 e ela funcionou, meio barulhenta, mas funcionou... Deve ter dado pau mesmo!

PS: Desculpa a demora pra responder estava meio ausente fds.
avatar
Thiago Marques
Amigo AQP
Amigo AQP


Brasil
Mensagens : 2333
Pontos : 2373
Reputação : 126
Data de inscrição : 13/01/2013
Idade : 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por yzzypage em Seg Out 07, 2013 3:59 pm

Meus filtros são todos assim, mas até hoje não perdi nenhuma bomba apesar de ficarem fervendo!

Espero que não tenha perdido a bomba 

abraços


I'll miss you.


Yzzy
avatar
yzzypage
Iniciante
Iniciante


Argentina
Mensagens : 152
Pontos : 170
Reputação : 0
Data de inscrição : 15/08/2012
Idade : 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por Mauricio Molina em Ter Out 08, 2013 8:45 pm

Passe o dedo onde fica o impeller e veja se tem saliências ou se estufou, se isso aconteceu, sua bomba ja era...

A única coisa que tenho que reclamar desta bomba é das ventosas, que não seguram de jeito nenhum...

Abraços!


    Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens : 8253
Pontos : 83469
Reputação : 259
Data de inscrição : 19/09/2009
Idade : 33

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por frederico elias lage em Ter Out 08, 2013 10:51 pm

A MINHA É A 2000,estava dando pau direto ,ai eu troquei os batoques dela ( borrachinhas) limpei com escova de limpesa (tipo de dente ) retirando todo limo presente em seu interior.
eu quase troquei a minha pois ela estava perdendo a força , mais foi porque ela estava funcionando em um canister , quando eu tirava ela , ela ficava blz. ai coloquei no sump . livrinha so no relcalque, ficou perfeita 1950 l/h nova. 

tomara que a sua seja a mesma coisa pois nao gasta quase nada.


Aquario comunitario de 220 x 60 fauna mega agressiva, lotadinho !!!
avatar
frederico elias lage
Iniciante
Iniciante


Brasil
Mensagens : 182
Pontos : 210
Reputação : 3
Data de inscrição : 14/08/2012
Idade : 32

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por Thiago Marques em Qua Out 09, 2013 7:55 am

Vlw galera... to meio sem tempo.. mas meu cunhado mexe com essas coisas.. vou passar pra ele dar uma olhadinha,...
avatar
Thiago Marques
Amigo AQP
Amigo AQP


Brasil
Mensagens : 2333
Pontos : 2373
Reputação : 126
Data de inscrição : 13/01/2013
Idade : 31

Voltar ao Topo Ir em baixo

Em curso Re: Bomba SarloBetter 1000C

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum