Fórum AquaPeixes
Conecte-se ou registre-se e faça parte do melhor Fórum de Aquariofilia!

Registrando-se terá direito a fazer perguntas, esclarecer dúvidas e muito mais...

Veja, passo a passo, como postar fotos;

Fique por dentro das nossas Regras de utilização;

Fique por dentro das nossas Regras para participação do Concurso AquaPeixes de Fotografias;

Acesse nosso site AquaPeixes, para obter mais conhecimentos;

* As publicidades só aparecem para os visitantes!




Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Os membros mais ativos da semana
maciel.luz
 
SJorge
 
Felipe0
 

Últimos assuntos
» ervilha e pepino para alimentar kinguios.Dúvidas
por Felipe0 Hoje à(s) 7:14 pm

» Aquário + sump - 1020 litros
por SJorge Hoje à(s) 3:56 pm

» Construção de Lago - Minas Gerais
por maciel.luz Hoje à(s) 10:51 am

» Tanganyka dos Alpes
por maciel.luz Hoje à(s) 10:49 am

» [Apresentação] Rodrigo
por SJorge Ter Fev 13, 2018 6:06 pm

» [Apresentação] Eden Medeiros
por SJorge Ter Fev 13, 2018 6:02 pm

» ILUMINAÇÃO PARA PLANTADOS E TIPO DE TAMPA
por maciel.luz Qui Fev 08, 2018 3:11 pm

» FILTRO CASEIRO
por maciel.luz Qui Fev 08, 2018 3:10 pm

» Lago Ornamental
por rodrigomferrari Sex Fev 02, 2018 2:08 pm

» [Apresentação] Leandro Vecchia
por SJorge Qua Jan 24, 2018 5:11 pm

» Peixes doentes?
por maciel.luz Seg Jan 22, 2018 11:37 am

» Apresentação
por maciel.luz Seg Jan 22, 2018 11:36 am

» O meu aquário comunitário
por maciel.luz Seg Jan 22, 2018 11:36 am

» O meu aquário comunitário
por maciel.luz Sex Jan 12, 2018 12:02 am

» Ração de camarão caseira
por SJorge Qua Jan 10, 2018 4:37 pm

» Filhotes de Lambari ou Outros?
por Pineia Qua Jan 10, 2018 4:24 pm

» A minha apresentação
por SJorge Qua Jan 10, 2018 4:19 pm

» Apresentação
por SJorge Qua Jan 10, 2018 4:15 pm

» Kinguio telescópio com problema
por maciel.luz Ter Jan 09, 2018 6:24 pm

» Dificuldade para se encontrar plantas
por maciel.luz Sex Jan 05, 2018 9:41 pm

Top dos mais postadores
Mauricio Molina (8253)
 
Adilson (7042)
 
Wladimyr (5849)
 
Beto Lemos (4989)
 
Lucas Duarte (2775)
 
Thiago Marques (2339)
 
juniorfn (2149)
 
maciel.luz (2129)
 
david rafael dieter (2124)
 
Edu Ucceli (2021)
 

Quem está conectado
12 usuários online :: 1 usuário cadastrado, Nenhum Invisível e 11 Visitantes :: 2 Motores de busca

Anhan

[ Ver toda a lista ]


O recorde de usuários online foi de 109 em Sex Jun 13, 2014 10:45 pm

TPA, problema filtro externo.

Ir em baixo

Em curso TPA, problema filtro externo.

Mensagem por JeanBnu em Seg Fev 06, 2012 4:40 pm

galera,

Seguinte, estou com problema com meu filtro externo quando faço as TPA.
Hoje quando vou fazer uma TPA, eu desligo o filtro externo, com medo dele queimar, mais o problema, é que conforme eu vou retirando a água do aquario, o filtro esvazia, e fica com muito pouca água dentro, meu medo é que com isso mate as colonias de bacterias que se criam no filtro externo. Assim apos fazer a tpa tenho que encher o filtro novamente para ele voltar a trabalhar. Meu filtro é um HF400.
Gostaria de saber se estou fazendo algo de errado, ou se é assim mesmo?

Obrigado a todos...
avatar
JeanBnu
Iniciante
Iniciante


Brasil
Mensagens : 46
Pontos : 68
Reputação : 0
Data de inscrição : 26/01/2012
Idade : 30

Voltar ao Topo Ir em baixo

Em curso Re: TPA, problema filtro externo.

Mensagem por Camilo em Seg Fev 06, 2012 4:59 pm

Fala jean,

Cara tb tenho um filtro parecido, o meu é um HF100, e o procedimento é o mesmo, sempre desligo antes de fazer TPA, creio que se ficar só o tempo da TPA sem água não mate a colonia, mas os mais experientes que me corrijam se eu estiver errado...

eu demoro pouco tempo pra fazer a TPA, meu aquário é pequeno, na dúvida tu pode deixar as midias biológicas megulhadas na propria água do aquário, a que tu tirou, e pra religar é a mesma coisa tb, encho o aquário com água até passar o nivel da bomba, encho o filtro com água e ligo o bichinho, as vezes demora uns 10min pra começar a sair água...ainda não descobri o pq disso...

mas acredito que tu esteja fazendo certo sim...

abraço


Abração

Camilo
avatar
Camilo
Iniciante
Iniciante


Brasil
Mensagens : 199
Pontos : 211
Reputação : 0
Data de inscrição : 30/10/2011
Idade : 34

Voltar ao Topo Ir em baixo

Em curso Re: TPA, problema filtro externo.

Mensagem por Batata em Seg Fev 06, 2012 6:09 pm

Se for rapido e as midias não correrem o risco de secarem, não prejudicara.

O ideal seria colocar as midias em um recipiente com a água do aquario durante a TPA e limpeza, é assim que eu faço.
avatar
Batata
Avançado
Avançado

Muito bastante ativo + Ganhador do Concurso de Fotografia
Brasil
Mensagens : 1761
Pontos : 1958
Reputação : 96
Data de inscrição : 12/03/2011
Idade : 50

Voltar ao Topo Ir em baixo

Em curso Re: TPA, problema filtro externo.

Mensagem por Adilson em Seg Fev 06, 2012 7:49 pm

É isso aí Batata também faço assim.
Abrçs!
avatar
Adilson
Moderador Geral
Moderador Geral

Pontuaçao elevada
1º Colocado
Brasil
Mensagens : 7042
Pontos : 7828
Reputação : 340
Data de inscrição : 07/03/2010
Idade : 42

Voltar ao Topo Ir em baixo

Em curso Re: TPA, problema filtro externo.

Mensagem por Mauricio Molina em Seg Fev 06, 2012 9:46 pm

Só o temo da TPA, não mataria as bactérias, agora a introdução de água clorada sem dúvidas acabaria com elas...

Abraços!


    Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens : 8253
Pontos : 83469
Reputação : 259
Data de inscrição : 19/09/2009
Idade : 34

Voltar ao Topo Ir em baixo

Em curso Re: TPA, problema filtro externo.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum