Fórum AquaPeixes
Conecte-se ou registre-se e faça parte do melhor Fórum de Aquariofilia!

Registrando-se terá direito a fazer perguntas, esclarecer dúvidas e muito mais...

Veja, passo a passo, como postar fotos;

Fique por dentro das nossas Regras de utilização;

Fique por dentro das nossas Regras para participação do Concurso AquaPeixes de Fotografias;

Acesse nosso site AquaPeixes, para obter mais conhecimentos;

* As publicidades só aparecem para os visitantes!




Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Arco-Iris Boesemani ou Lacustre?
por SJorge Hoje à(s) 5:21 pm

» todos meus peixes morreram devo tratar a água como para por novos peixes?
por SJorge Ontem à(s) 8:28 pm

» bactericida e fungicida atlantys
por SJorge Ontem à(s) 8:28 pm

» Meu primeiro aquário (plantado)!
por SJorge Ontem à(s) 8:25 pm

» Meu Primeiro Aquário
por Marcelo Duarte Sex Out 20, 2017 9:03 pm

» iluminação para aquário plantado
por maciel.luz Sex Out 20, 2017 5:21 pm

» Criadeira FVM - Pote de sorvete-
por maciel.luz Sex Out 20, 2017 5:18 pm

» Ajuda Peixe Mexerica
por maciel.luz Sex Out 20, 2017 5:17 pm

» limpeza no musgo de java
por maciel.luz Sex Out 20, 2017 5:10 pm

» Tenho uma dúvida
por Joao Roberto Ter Out 03, 2017 10:28 am

» Meus peixes não estão bem
por SJorge Dom Out 01, 2017 1:02 pm

» Aquario marinho iniciante
por SJorge Dom Out 01, 2017 6:22 am

» Problemas no Lago do Tio
por SJorge Dom Out 01, 2017 6:20 am

» 480 L Ciclídeos Africanos
por SJorge Qua Set 27, 2017 6:56 am

» Aquário Comunitário 240 L
por SJorge Qua Set 27, 2017 6:50 am

» Como alimentar filhotes de lesbite
por maciel.luz Ter Set 26, 2017 1:54 pm

» Labeo Bicolor não come
por Amarelo Sab Set 23, 2017 11:51 am

» [Doença] Tucunaré não se alimenta e esta sempre escondido no fundo do aquário.
por maciel.luz Qua Set 20, 2017 5:34 pm

» novata no aquarismo com 5 bettas p cuidar
por maciel.luz Ter Set 19, 2017 10:42 am

» Lago de alvenaria do Altaner
por paula moreira Ter Set 12, 2017 6:11 pm

Top dos mais postadores
Mauricio Molina (8253)
 
Adilson (7042)
 
Wladimyr (5849)
 
Beto Lemos (4989)
 
Lucas Duarte (2775)
 
Thiago Marques (2339)
 
juniorfn (2149)
 
david rafael dieter (2124)
 
maciel.luz (2038)
 
Edu Ucceli (2021)
 

Quem está conectado
10 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 10 Visitantes

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 109 em Sex Jun 13, 2014 10:45 pm

TPA, problema filtro externo.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso TPA, problema filtro externo.

Mensagem por JeanBnu em Seg Fev 06, 2012 4:40 pm

galera,

Seguinte, estou com problema com meu filtro externo quando faço as TPA.
Hoje quando vou fazer uma TPA, eu desligo o filtro externo, com medo dele queimar, mais o problema, é que conforme eu vou retirando a água do aquario, o filtro esvazia, e fica com muito pouca água dentro, meu medo é que com isso mate as colonias de bacterias que se criam no filtro externo. Assim apos fazer a tpa tenho que encher o filtro novamente para ele voltar a trabalhar. Meu filtro é um HF400.
Gostaria de saber se estou fazendo algo de errado, ou se é assim mesmo?

Obrigado a todos...
avatar
JeanBnu
Iniciante
Iniciante


Brasil
Mensagens : 46
Pontos : 68
Reputação : 0
Data de inscrição : 26/01/2012
Idade : 29

Voltar ao Topo Ir em baixo

Em curso Re: TPA, problema filtro externo.

Mensagem por Camilo em Seg Fev 06, 2012 4:59 pm

Fala jean,

Cara tb tenho um filtro parecido, o meu é um HF100, e o procedimento é o mesmo, sempre desligo antes de fazer TPA, creio que se ficar só o tempo da TPA sem água não mate a colonia, mas os mais experientes que me corrijam se eu estiver errado...

eu demoro pouco tempo pra fazer a TPA, meu aquário é pequeno, na dúvida tu pode deixar as midias biológicas megulhadas na propria água do aquário, a que tu tirou, e pra religar é a mesma coisa tb, encho o aquário com água até passar o nivel da bomba, encho o filtro com água e ligo o bichinho, as vezes demora uns 10min pra começar a sair água...ainda não descobri o pq disso...

mas acredito que tu esteja fazendo certo sim...

abraço


Abração

Camilo
avatar
Camilo
Iniciante
Iniciante


Brasil
Mensagens : 199
Pontos : 211
Reputação : 0
Data de inscrição : 30/10/2011
Idade : 33

Voltar ao Topo Ir em baixo

Em curso Re: TPA, problema filtro externo.

Mensagem por Batata em Seg Fev 06, 2012 6:09 pm

Se for rapido e as midias não correrem o risco de secarem, não prejudicara.

O ideal seria colocar as midias em um recipiente com a água do aquario durante a TPA e limpeza, é assim que eu faço.
avatar
Batata
Avançado
Avançado

Muito bastante ativo + Ganhador do Concurso de Fotografia
Brasil
Mensagens : 1761
Pontos : 1958
Reputação : 96
Data de inscrição : 12/03/2011
Idade : 50

Voltar ao Topo Ir em baixo

Em curso Re: TPA, problema filtro externo.

Mensagem por Adilson em Seg Fev 06, 2012 7:49 pm

É isso aí Batata também faço assim.
Abrçs!
avatar
Adilson
Moderador Geral
Moderador Geral

Pontuaçao elevada
1º Colocado
Brasil
Mensagens : 7042
Pontos : 7828
Reputação : 340
Data de inscrição : 07/03/2010
Idade : 42

Voltar ao Topo Ir em baixo

Em curso Re: TPA, problema filtro externo.

Mensagem por Mauricio Molina em Seg Fev 06, 2012 9:46 pm

Só o temo da TPA, não mataria as bactérias, agora a introdução de água clorada sem dúvidas acabaria com elas...

Abraços!


    Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens : 8253
Pontos : 83469
Reputação : 259
Data de inscrição : 19/09/2009
Idade : 34

Voltar ao Topo Ir em baixo

Em curso Re: TPA, problema filtro externo.

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum