Fórum AquaPeixes
Conecte-se ou registre-se e faça parte do melhor Fórum de Aquariofilia!

Registrando-se terá direito a fazer perguntas, esclarecer dúvidas e muito mais...

Veja, passo a passo, como postar fotos;

Fique por dentro das nossas Regras de utilização;

Fique por dentro das nossas Regras para participação do Concurso AquaPeixes de Fotografias;

Acesse nosso site AquaPeixes, para obter mais conhecimentos;

* As publicidades só aparecem para os visitantes!




Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» [Apresentação] Geraldo Padilha
por SJorge Hoje à(s) 3:22 am

» MEU LAGUINHO ORNAMENTAL TÃO SONHADO!
por Nando123 Ontem à(s) 9:29 pm

» Projeto Lago 2 ambientes
por Barutti Ontem à(s) 5:53 pm

» CICLAGEM AQUÁRIO
por SJorge Ontem à(s) 5:19 pm

» TPA Quando fazer?
por sanjuan Ontem à(s) 4:46 pm

» Aquário quarenta litros
por maciel.luz Ontem à(s) 2:35 pm

» Ciclagem do meu aquário de 100 Litros
por maciel.luz Ontem à(s) 2:31 pm

» Carpa com pontos brancos e ramificações vermelhas na cauda
por SJorge Ontem à(s) 1:38 pm

» beta esta se desmanchando
por SJorge Ontem à(s) 11:45 am

» pode quantos barbo sumatra num aquário de 70 litros
por SJorge Ontem à(s) 2:56 am

» Aquário + sump - 1020 litros
por maciel.luz Seg Set 26, 2016 7:02 pm

» Ciclídeos
por maciel.luz Seg Set 26, 2016 6:58 pm

» SOCORROOOOO!!! BOMBAS PARARAM ABRUPTAMENTE!!!!
por TOCANTINS Seg Set 26, 2016 2:52 pm

» Kinguio cauda roída e com manchas parecendo algodão
por SJorge Seg Set 26, 2016 2:35 pm

» Posso manter essa fauna no meu aquário de 240L
por maciel.luz Seg Set 26, 2016 2:18 pm

» Duvidas sobre tamponadores
por maciel.luz Seg Set 26, 2016 2:17 pm

» [Apresentação] Apresentação
por maciel.luz Seg Set 26, 2016 1:43 pm

» Mídias de tijolos
por SJorge Sex Set 23, 2016 5:47 pm

» Como alimentar o Paulistinha?
por SJorge Qui Set 22, 2016 1:07 pm

» Problemas com TPA ( novato)
por Joao Roberto Qui Set 22, 2016 9:26 am

Top dos mais postadores
Mauricio Molina (8244)
 
Adilson (7037)
 
Wladimyr (5849)
 
Beto Lemos (4989)
 
Lucas Duarte (2775)
 
Thiago Marques (2333)
 
juniorfn (2149)
 
david rafael dieter (2124)
 
Edu Ucceli (2021)
 
Thiago Arai (1930)
 

Quem está conectado
2 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 2 Visitantes :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 109 em Sex Jun 13, 2014 10:45 pm

Houve alguma mudança no fórum?

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por Luiz Fernando em Ter Maio 03, 2011 11:31 am

Olá Maurício Molina, olá monitores,

Houve alguma mudança na redação do fórum? Estou tentando abrir um tópico e não estou conseguindo

Luiz Fernando
Experiente
Experiente


Brasil
Mensagens : 666
Pontos : 763
Reputação : 3
Data de inscrição : 23/11/2010
Idade : 72

Voltar ao Topo Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por Beto Lemos em Ter Maio 03, 2011 11:37 am

Aparentemente esta normal.


Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;

Beto Lemos
Moderador
Moderador

Pontuação Elevada + Ganhador do Concurso de Fotografia
Brasil
Mensagens : 4989
Pontos : 5179
Reputação : 202
Data de inscrição : 17/10/2010
Idade : 41

Voltar ao Topo Ir em baixo

Em curso Houve alguma mudança no fórum?

Mensagem por gustavo marinho em Ter Maio 03, 2011 11:52 am

percebi algumas mudanças no visual e algumas ferramentas a mais

mas estou conseguindo abrir tudo

gustavo marinho
Avançado
Avançado

Membro bastante Participativo
Brasil
Mensagens : 1781
Pontos : 1951
Reputação : 84
Data de inscrição : 16/01/2011
Idade : 39

Voltar ao Topo Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por Mauricio Molina em Qua Maio 04, 2011 11:46 am

Não houve mudanças...

Aliás precisamos pensar em dar um UP para sempre melhorarmos...

Abraços!


    Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;

Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens : 8244
Pontos : 83460
Reputação : 256
Data de inscrição : 19/09/2009
Idade : 33

Voltar ao Topo Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por gustavo marinho em Qua Maio 04, 2011 11:35 pm

mauricio

mas ontem eu percebi uma mudança no campo resposta rapida
estava maior e com algumas ferramentas a mais porem hoje voltou ao q era

gustavo marinho
Avançado
Avançado

Membro bastante Participativo
Brasil
Mensagens : 1781
Pontos : 1951
Reputação : 84
Data de inscrição : 16/01/2011
Idade : 39

Voltar ao Topo Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por Thiago Arai em Qui Maio 05, 2011 10:11 am

também notei isso na resposta rápida Gustavo
Aqui também já voltou ao normal

Thiago Arai
Avançado
Avançado

Membro bastante Participativo
Brasil
Mensagens : 1930
Pontos : 2076
Reputação : 48
Data de inscrição : 30/04/2011
Idade : 27

Voltar ao Topo Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por Mauricio Molina em Qui Maio 05, 2011 11:01 am

Olha sinceramente não sei explicar o que houve, pois não percebi nenhuma mudança...

Mas tudo bem, se agora esta tudo normal, ok...

Abraços!


    Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;

Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens : 8244
Pontos : 83460
Reputação : 256
Data de inscrição : 19/09/2009
Idade : 33

Voltar ao Topo Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por Batata em Qui Maio 05, 2011 2:20 pm

Mauricio, em ralação a cx de resposta rapida.Esta saido tudo junto, sem separação de linhas depois que cliko em enviar.Depois tenho que editar pra fica certo.Do jeito que voce ta vendo.Onde eu coloquei ponto, depois era pra sair a proxima frase na linha de baixo, não sai.

Batata
Avançado
Avançado

Muito bastante ativo + Ganhador do Concurso de Fotografia
Brasil
Mensagens : 1761
Pontos : 1958
Reputação : 96
Data de inscrição : 12/03/2011
Idade : 49

Voltar ao Topo Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por Luiz Fernando em Qui Maio 05, 2011 10:46 pm

Olá Molina

Da minha parte eu respondo, está sim

Luiz Fernando
Experiente
Experiente


Brasil
Mensagens : 666
Pontos : 763
Reputação : 3
Data de inscrição : 23/11/2010
Idade : 72

Voltar ao Topo Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por Mauricio Molina em Qui Maio 05, 2011 10:53 pm

Qual browser que estão utilizando?

Aqui uso o Firefox e esta tudo normal, acessei pelo IE e também esta Ok...

Abraços!


    Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;

Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens : 8244
Pontos : 83460
Reputação : 256
Data de inscrição : 19/09/2009
Idade : 33

Voltar ao Topo Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por Luiz Fernando em Qui Maio 05, 2011 10:56 pm

Olá Molina

Eu também uso o Firrefox. Normalmente acesso pelo Chromo mas também pelo IE. Abrs.

Luiz Fernando
Experiente
Experiente


Brasil
Mensagens : 666
Pontos : 763
Reputação : 3
Data de inscrição : 23/11/2010
Idade : 72

Voltar ao Topo Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por Thiago Arai em Qui Maio 05, 2011 11:07 pm

Eu uso o Google Chrome.
E está tudo ok também

Thiago Arai
Avançado
Avançado

Membro bastante Participativo
Brasil
Mensagens : 1930
Pontos : 2076
Reputação : 48
Data de inscrição : 30/04/2011
Idade : 27

Voltar ao Topo Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por Luiz Fernando em Qui Maio 05, 2011 11:10 pm

Olá pessoal

Perdoem as grafias erradas. Onde era para escrever Chrome escrevi Chromo, onde era Firefox escrevi Firrefox. Desculpem

Luiz Fernando
Experiente
Experiente


Brasil
Mensagens : 666
Pontos : 763
Reputação : 3
Data de inscrição : 23/11/2010
Idade : 72

Voltar ao Topo Ir em baixo

Em curso Re: Houve alguma mudança no fórum?

Mensagem por Conteúdo patrocinado Hoje à(s) 5:31 am


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum