Fórum AquaPeixes
Conecte-se ou registre-se e faça parte do melhor Fórum de Aquariofilia!

Registrando-se terá direito a fazer perguntas, esclarecer dúvidas e muito mais...

Veja, passo a passo, como postar fotos;

Fique por dentro das nossas Regras de utilização;

Fique por dentro das nossas Regras para participação do Concurso AquaPeixes de Fotografias;

Acesse nosso site AquaPeixes, para obter mais conhecimentos;

* As publicidades só aparecem para os visitantes!




Buscar
 
 

Resultados por:
 


Rechercher Busca avançada

Últimos assuntos
» Meu Primeiro Aquário
por Marcelo Duarte Hoje à(s) 11:38 am

» Ajuda Peixe Mexerica
por Cláudia Figueiredo Ter Out 17, 2017 5:28 pm

» Criadeira FVM - Pote de sorvete-
por DreamOfWar Seg Out 16, 2017 10:47 am

» bactericida e fungicida atlantys
por dieggsil Dom Out 15, 2017 5:27 pm

» iluminação para aquário plantado
por AltinoSales Sex Out 13, 2017 1:51 pm

» todos meus peixes morreram devo tratar a água como para por novos peixes?
por Gustavo Jose de Oliveira Qui Out 12, 2017 10:20 pm

» [Doença] [urgente] Oscar muito quieto
por MarceloH Qui Out 12, 2017 7:57 am

» Meu primeiro aquário (plantado)!
por samuelmatheus Qua Out 11, 2017 7:48 am

» limpeza no musgo de java
por SJorge Ter Out 03, 2017 4:49 pm

» Tenho uma dúvida
por Joao Roberto Ter Out 03, 2017 10:28 am

» Meus peixes não estão bem
por SJorge Dom Out 01, 2017 1:02 pm

» Aquario marinho iniciante
por SJorge Dom Out 01, 2017 6:22 am

» Problemas no Lago do Tio
por SJorge Dom Out 01, 2017 6:20 am

» 480 L Ciclídeos Africanos
por SJorge Qua Set 27, 2017 6:56 am

» Aquário Comunitário 240 L
por SJorge Qua Set 27, 2017 6:50 am

» Como alimentar filhotes de lesbite
por maciel.luz Ter Set 26, 2017 1:54 pm

» Arco-Iris Boesemani ou Lacustre?
por Amarelo Sab Set 23, 2017 12:40 pm

» Labeo Bicolor não come
por Amarelo Sab Set 23, 2017 11:51 am

» [Doença] Tucunaré não se alimenta e esta sempre escondido no fundo do aquário.
por maciel.luz Qua Set 20, 2017 5:34 pm

» novata no aquarismo com 5 bettas p cuidar
por maciel.luz Ter Set 19, 2017 10:42 am

Top dos mais postadores
Mauricio Molina (8253)
 
Adilson (7042)
 
Wladimyr (5849)
 
Beto Lemos (4989)
 
Lucas Duarte (2775)
 
Thiago Marques (2339)
 
juniorfn (2149)
 
david rafael dieter (2124)
 
maciel.luz (2031)
 
Edu Ucceli (2021)
 

Quem está conectado
12 usuários online :: Nenhum usuário registrado, Nenhum Invisível e 12 Visitantes :: 2 Motores de busca

Nenhum

[ Ver toda a lista ]


O recorde de usuários online foi de 109 em Sex Jun 13, 2014 10:45 pm

Meu Aquario Plantado 160l 80cx40lx50a

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Em curso Meu Aquario Plantado 160l 80cx40lx50a

Mensagem por gordoroots em Dom Set 19, 2010 1:45 am

meu primeiro aquario plantado com uma semana
sem peixes logico!!!

[img]http://aquapeixes.forumeiros.com/%3Cscript%20src='http://img42.imageshack.us/shareable/?i=p7070094.jpg&p=tl' type='text/javascript'/scriptnoscript/noscript[/img]

aquario com 20dias

[img]http://aquapeixes.forumeiros.com/%3Cscript%20src='http://img713.imageshack.us/shareable/?i=p7170121.jpg' type='text/javascript'/scriptnoscript/noscript[/img]

aqui ja com mais de 45 dias, com os primeiros peixes

[img]http://aquapeixes.forumeiros.com/%3Cscript%20src='http://img805.imageshack.us/shareable/?i=p7200132.jpg&p=tl' type='text/javascript'/scriptnoscript/noscript[/img]

2 mato gossos ,1 tetra negro e lebistes 1macho para 3 femeas .
tive um grande problema com algas-verdes, ictio e doença do neon, perdi 6 lebists a maioria gravida,mas os matro grosso e o tetra ficarão bens ,salvei 2 lebistes femeas com as folhas da sete copas ,mas sem perder o ânimo


[img]http://aquapeixes.forumeiros.com/%3Cscript%20src='http://img837.imageshack.us/shareable/?i=p7310163.jpg&p=tl' type='text/javascript'/scriptnoscript/noscript[/img]...

fiz um filtro uv de 8w ,ai sim o aquario comesso a ficar legal , em +ou- 4dias a água fico mais clara

[img]http://aquapeixes.forumeiros.com/%3Cscript%20src='http://img706.imageshack.us/shareable/?i=p8150200.jpg&p=tl' type='text/javascript'/scriptnoscript/noscript[/img][img]http://aquapeixes.forumeiros.com/%3Cscript%20src='http://img266.imageshack.us/shareable/?i=p8210203.jpg&p=tl' type='text/javascript'/scriptnoscript/noscript[/img]
agora o aquario esta assim

[img]http://aquapeixes.forumeiros.com/%3Cscript%20src='http://img193.imageshack.us/shareable/?i=p9170249.jpg&p=tl' type='text/javascript'/scriptnoscript/noscript[/img][img]http://aquapeixes.forumeiros.com/%3Cscript%20src='http://img266.imageshack.us/shareable/?i=p9170250.jpg&p=tl' type='text/javascript'/scriptnoscript/noscript[/img],

com varios filhotes de lebiste e platy ,to achando que ate os mato grsso estão procriando ,ta cheio de bolinhas presa nas plantas e no vidro do aquario ,
não é muito bonito mas ja estouu muito feliz por ter dado tudo certo , ate os peixes adaptarão-se bem ,que estão ate formando colonias

salvo pelo forum do AQP,valew

gordoroots
Iniciante
Iniciante


Brasil
Mensagens : 35
Pontos : 39
Reputação : 0
Data de inscrição : 31/07/2010
Idade : 34

http://falange.forumeiros.com

Voltar ao Topo Ir em baixo

Em curso Re: Meu Aquario Plantado 160l 80cx40lx50a

Mensagem por Mauricio Molina em Dom Set 19, 2010 12:22 pm

Esta muito bonito o aquário!

Quando as plantas se desenvolverem mais vai ficar melhor ainda!

Abraços!


    Os Administradores e Moderadores aconselham que;

Seja sempre ativo no fórum e aprenda mais;
Respeite as regras do fórum;
Apresente-se Aqui ;
Como postar Fotos ;
Visitem nosso site AquaPeixes;
Ficha para Doenças e Tratamentos;
avatar
Mauricio Molina
Administrador
Administrador

Pontuação Elevada + Ganhador do Concurso de Fotografia
2º Colocado
Brasil
Mensagens : 8253
Pontos : 83469
Reputação : 259
Data de inscrição : 19/09/2009
Idade : 34

Voltar ao Topo Ir em baixo

Em curso Re: Meu Aquario Plantado 160l 80cx40lx50a

Mensagem por elvis em Dom Set 19, 2010 3:55 pm

muito muito lindo seu aquário!
imagina quando crecer!
seu lebistes são lindos!
avatar
elvis
Iniciante
Iniciante


Brasil
Mensagens : 195
Pontos : 296
Reputação : 0
Data de inscrição : 13/07/2010
Idade : 20

Voltar ao Topo Ir em baixo

Em curso Re: Meu Aquario Plantado 160l 80cx40lx50a

Mensagem por Adilson em Dom Set 19, 2010 7:34 pm

Está bonito e ficando cada vez melhor, atualize as fotos para nós vermos a evolução.
Abrçs!
avatar
Adilson
Moderador Geral
Moderador Geral

Pontuaçao elevada
1º Colocado
Brasil
Mensagens : 7042
Pontos : 7828
Reputação : 340
Data de inscrição : 07/03/2010
Idade : 42

Voltar ao Topo Ir em baixo

Em curso Re: Meu Aquario Plantado 160l 80cx40lx50a

Mensagem por gordoroots em Dom Set 19, 2010 11:12 pm

brigado galera ,ainda estou mechendo nas plantas e esperando a minha graminha encher a frente do aquari ,falta tambem chegar o meu musgo de java, ai acho que vai ficar ainda melhor!!!!vlw

gordoroots
Iniciante
Iniciante


Brasil
Mensagens : 35
Pontos : 39
Reputação : 0
Data de inscrição : 31/07/2010
Idade : 34

http://falange.forumeiros.com

Voltar ao Topo Ir em baixo

Em curso Re: Meu Aquario Plantado 160l 80cx40lx50a

Mensagem por Convidad em Ter Set 21, 2010 6:57 pm

Vai ficar ainda mais bonito quando as plantas crescerem, quanto as algas, com o tempo elas diminuem.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Em curso Re: Meu Aquario Plantado 160l 80cx40lx50a

Mensagem por gordoroots em Sab Fev 12, 2011 4:57 am

infelizmente tive problemas com este aquario e tive que desmontar ele todo...
o ph subia muito rapido e não estabilizava ,mesmo tentando com produtos para equilibrar o ph em 7,0 ou ate 7,2 ele não firmava, o ph so durava 3dias e voltava para 7,5 ou ate 8,0 rsrssrsrsrsrrs.
retireios peixes e todos estão bem, mas não sobro muito das plantas devido a quimica usada para equilibrar o ph e tambem uma alga que grudo nas plantas e não deixava a luz chegar diretamente nas plantas .
ja que tudo tinha se acabado,retirei tudo lavei tudo e refiz outro aquario rsrsrsrsrsrsrs
comprei mais Humos de minhoca e reaproveitei o substrato antigo que é o (fertil plant da pradoc) paguei caro pra joga fora so com 6 meses de uso rsrsrsrsr,turbinei com um poco de xaxin de coquinho e cubri tudo com uma boa camada de areia fina ,cascalho de rio bem fino e cascalho de rio garnde so nas laterais do aquario,agora vamos ve uque vai dar ...
ja ta tudo ate hojes estabilizado ,aquario ciclado e com os niveis todos muito bons ,ja coloquei os peixes ,e replante oque deu pra salvar

ph ta em 7,0, amonia 0,0 ,nitrato e nitritos tudo OK tambem ,so a dureza da água que ta em 2 (muito mole) ,sera que vai me dar problema?

gordoroots
Iniciante
Iniciante


Brasil
Mensagens : 35
Pontos : 39
Reputação : 0
Data de inscrição : 31/07/2010
Idade : 34

http://falange.forumeiros.com

Voltar ao Topo Ir em baixo

Em curso Re: Meu Aquario Plantado 160l 80cx40lx50a

Mensagem por Convidad em Dom Fev 13, 2011 11:57 am

Isso ai bola para frente, quanto a dureza acredito que não vai ser problema.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Em curso Re: Meu Aquario Plantado 160l 80cx40lx50a

Mensagem por gordoroots em Seg Fev 14, 2011 5:52 pm

certo vlw valdir, então so aguardando novamentes as plantas se firmarem.

gordoroots
Iniciante
Iniciante


Brasil
Mensagens : 35
Pontos : 39
Reputação : 0
Data de inscrição : 31/07/2010
Idade : 34

http://falange.forumeiros.com

Voltar ao Topo Ir em baixo

Em curso Re: Meu Aquario Plantado 160l 80cx40lx50a

Mensagem por Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum